登录模块加载中...
会员投稿 投稿指南 今天是:
打印本页 | 关闭窗口 | 双击滚屏 您的位置首页>>网页制作学习园地>>组网技术>>路由交换教程>>Cisco2610B的配置实例
Cisco2610B的配置实例
来源:不详 ‖ 作者:佚名 ‖ 点击: ‖ 时间:07-12-23 14:17:23 ‖ 【 】‖ 我要投稿
您正在看的路由交换教程是:Cisco2610B的配置实例。
  Current configuration:
  
  !
  
  version 11.3
  
  service timestamps debug uptime
  
  service timestamps log uptime
  
  service password-encryption
  
  !
  
  hostname 2610B
  
  !
  
  enable password password
  
  !
  
  username bluestudy password password
  
  no ip domain-lookup!
  
  !
  
  interface Ethernet0/0
  
  ip address 202.108.66.98 255.255.255.248
  
  no shut
  
  !
  
  interface Serial0/0
  
  ip address 202.108.8.1 255.255.255.252
  
  no shut
  
  !
  
  interface Serial0/1
  
  no ip address
  
  shutdown
  
  !
  
  ip route 0.0.0.0 0.0.0.0 202.108.8.2
  
  !
  
  snmp-server community public RO
  
  
  snmp-server community private RW
  !
  
  line con 0
  
  line aux 0
  
  line vty 0 4
  
  login local
  
  !
  
  no scheduler allocate
  
  end

加入收藏:  加入收藏夹  | 发送给好友:  发送给好友
责任编辑:0
请文明参与讨论,禁止漫骂攻击。  
网友评论